安心して買い物してね!

 カルトゥーシュカードとエジプトアクセサリーのエジプシャンスークよりお知らせです。

報道にもありますとおり、暗号通信ライブラリ『OpenSSL』の一部バージョンで深刻な脆弱性が確認されています。
当店におきましては、対象となるバージョンの「OpenSSL」を使用していませんので、本脆弱性による情報漏えいはございません。安心してお買い物をお楽しみくださいませ。

コメントを残す